WBX Motor, Getriebe & Kupplung :  busfreunde.de The fastest message board... ever.
Fragen & Antworten zu Serien Benzin Motoren WBX - DF, DG, DH, SP, SR, SS, MV, DJ .. MFG -  
Automatikgetriebe schaltet nicht richtig
geschrieben von: sotovw ()
Datum: 05. August 2010 15:31

Hallo Leute....

ertsmal Tach an alle hier.
Komme aus Dortmund und fahre schon seit Jahren T3.

Habe für meinen Schwiegervater vor ein paar Jahren einen Transporter Bj 86 besorgt.
Ist WBX mit 72 PS ? oder so... ? mit Automatikgetriebe.

Vor ca. 1,5 Jahren hatte er mit dem Wagen einen Unfall. Ist frontal in einen andern Wagen (der hat ihm die Vorfahrt genommen) reingeknallt.
Durch den Aufprall hatte sich die Schaltkulisse etwas verschoben. War schnell wieder eingestellt.

Einige Zeit später fing das Getriebe dann an nicht mehr in den 3. Gang zu schalten, bzw schaltete nur wenn der Wagen entweder ganz kalt war (bis ca. 500m Fahrstrecke) oder extrem heiß nach ca. 10 KM mit hoher Drehzahl im 2 . Gang)

Haben daraufhin das Öl gewechselt (inzwischen mehrfach)
Im Winter war eigentlich alles tutti, aber jetzt im Sommer ist es wieder ganz schlimm geworden.
Hat jemand ne Ahnung woran das liegen kann ??

Danke schon mal für Eure Antworten

Re: Automatikgetriebe schaltet nicht richtig
geschrieben von: Sturmi ()
Datum: 24. August 2010 10:24

Servus aus dem sonnigen Bayern,
darf mich kurz vorstellen, heiße Ralf Sturm, bin 38 Jahre alt und in leitender Tätigkeit bei einem Bosch Großhändler angestellt.
Fahre seit Jahren alles mit Heckboxer von VW, angefangen hats mit Käfern, über Typ 3 bin ich nun auch aus Familiengründen beim T3 Multivan gelandet.
Ist ein 89er DJ mit Automatik, zukünftig hoffentlich mit Klappdach und Subaru-EJ22.
Da meine Automatik mir auch schon einiges an Kummer bereitet hat, habe ich folgende Lösungsansätze, die Du mal probieren kannst:
1. ATF-Stand bei warmem Getriebe in Stellung P oder N bei laufendem Motor prüfen, muß unbedingt zwischen min und max stehen.
2. Hatte auch das Problem, daß er allerdings im kalten Zustand nicht von 2 in 3 geschaltet hat.
Habe dann Bremsband (Schraube mit Kontermutter in der Nähe von Gas und Automatikzug) etwas nachgestellt (Schraube weiter rein), seitdem ok.
Unterliegt ja auch dem Verschleiß.
3. Schmutz jedwelcher Art im Regler (sitzt seitlich über Antriebswelle), kann man zuerlegen und reinigen.
4. Schmutz etc. im Schaltkasten (von unten mit 11 Schrauben in der Ölwanne), kann man auch zerlegen und reinigen, würd ich aber jemand machen lassen, der das schon gemacht hat.
Einfach ist hier natürlich, beides mal gegen andere (wo man womöglich weiß, daß sie ok sind) zu tauschen.
Falls dann nicht weg, gehts tiefer ins Getriebe, sollte auch nur von Fachmann angeschaut werden.
Gruß
Sturmi

Re: Automatikgetriebe schaltet nicht richtig
geschrieben von: steilacoom ()
Datum: 15. October 2011 20:54

Hallo Leute,

ich hätte dazu auch ein Problem:

Wenn er warm ist, gibt es beim Schalten in den Rückwärtsgang einen ziemlichen Schlag im Getriebe, mittlerweile so stark, dass mir der Motor schon manchmal ausgegangen ist. Das hört sich auch nicht gesund an. Wenn er kalt ist, schaltet er butterweich. Getriebeöl ist neu (vor 2 Jahren) und auf max. bei laufendem Motor.
Vorschläge?

Danke und Gruß Tobi

Bluestar 2,1 DJ Automatik



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
Aktive Teilnehmer
Gäste: 49
Anzahl der Teilnehmer: 9 18. January 2016
Anzahl der Gäste: 285 16. December 2015
This forum powered by Phorum.