busfreunde.de - technikecke :  busfreunde.de The fastest message board... ever.
Die reine Technikecke für das busfreunde.de forum 
T3 1Y Umbau verliert Öl am Peilstab
geschrieben von: tyrannus ()
Datum: 26. August 2013 10:08

Hallo an die Busfahrer!

Ich brauche mal fachkundige Hilfe, und zwar habe ich für einen Bekannten seinen T3 mit Motorschaden (1,7l Diesel) mit einem Austauschmotor ausgestattet. Dieser stammt aus einem Golf 3, Kennbuchstabe 1Y (1,9l, 64PS). Nun läuft der Bus wieder ganz gut (ESP muss noch richtig eingestellt werden, bzw. einige el. Komponenten aus dem Golf fehlen noch daher läuft er bei Volllast zu fett), er drückt allerdings Öl oben am Peilstab heraus. Der Peilstab wurde vom 1,7er Busmotor übernommen, damit man auch durch die Serviceklappe das Öl nachschauen kann, die Stelle wo das Peilstabrohr in den Block geht ist trocken, aber hinten an der Öffnung für den Peilstab selbst tropft es Öl wenn man ordentlich Gas gibt. Gehört dort auf den Kragen des Peilstabes auch noch ein O-Ring zur Dichtung? Sieht nämlihc so aus, es ist aber keiner vorhanden.
Die Kurbelgehäuseentlüftung ist noch komplett wie beim 1Y Serie, also das Plastikrohr am Block ist auch noch dran, das machen ja manche ab. Sollte das nachträglich noch entfernt und durch den Blindflansch wie beim 1,7er ersetzt werden? Auch ist die Ölwannendichtung mit dieser Schwallsperre vom 1,9er nicht mehr verbaut, da ich versehentlich (oder aus Unwissenheit) eine neue Dichtung für den 1,7er bestellt hatte, da ja dessen Ölwanne verwendet wurde. Macht das was? Also sollte diese Dichtung nochmal gegen eine vom 1Y mit Schwallsperre getauscht werden? Ich habe nach dem Umbau ca. 4,5L Öl eingefüllt, so hatte ich es in mehreren Quellen gelesen, das war am Peilstab dann etwas wenig, also hab ich nochmal nen Schluck nachgekippt, vermutlich ist also ein bisschen zu viel Öl im Motor.
Dieses Öl spucken könnte ja auch ein Resultat von Verbrennungsdruck im Kurbelgehäuse sein, allerdings ist der Motor vom Zustand her noch sehr gut (nachweislich 150.000km gelaufen, da aus erste Hand Fahrzeug, Erstbesitzer ist auch ein Freund von mir), Kompression wurde aber noch nicht gemessen (hab nur einen Kompressionsmesser für Benziner, dessen Skala nicht weit genug reicht.
Ich denke ich werde nochmal die Kurbelgehäuseentlüftung ausbauen und säubern, hoffentlich ist die nur verstopft.
Oder gibt es sonst noch Dinge, die diesen Ölverlust verursachen könnten?

Ich danke schonmal im Vorraus für jeglichen Hinweis zur Problembeseitigung!



1-mal bearbeitet. Zuletzt am 26.08.13 10:11.

Re: T3 1Y Umbau verliert Öl am Peilstab
geschrieben von: T3Busfahrer ()
Datum: 29. August 2013 10:22

Habe genau das gleiche Problem mit genau dem gleichen Motor....
Die Kurbelhausentlüftung habe ich Komplett gesäubert hat nichts gebracht... Mein Motor drückt das Öl allerdings erst bei Strecken von über 100 km am Stück raus....Habe gestern den Ventildeckel mal gesäubert weil er ziemlich verschmandet war....Wenns das auch nicht war kommen nur noch Kolbenringe in frage oder?! (Der Motor hat kein Leistungs verlust und springt immer sofort an....)
halt mich mal bitte auf dem laufenden wenn du dein Fehler gefunden hast
gruß
christian



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
Aktive Teilnehmer
Gäste: 41
Anzahl der Teilnehmer: 9 18. January 2016
Anzahl der Gäste: 285 16. December 2015
This forum powered by Phorum.