busfreunde.de - das forum :  busfreunde.de The fastest message board... ever.
Ein Forum um und für VW Busse aller Generationen 
Anlasser Problem
geschrieben von: ecki ()
Datum: 09. September 2018 13:25

Hallo zusammen
Ich hab da mal eine frage. Also der Anlasser geht mal und mal nicht. Wurde ausgetauscht,keine Änderung,Zündschloss ausgetauscht selbe Macken wo könnte ich noch weiter suchen. Ist ein t3 sycro
Danke

Re: Anlasser Problem
geschrieben von: Metallikart ()
Datum: 10. September 2018 11:12

Moin,
Masseband wäre eine Möglichkeit. Abschrauben, alle Kontakte unten am Getriebehalter und am Kabel säubern, Kupferfett dran und wieder anbauen.

Oder der Kontakt Klemme 50, am Anlasser. Die stark "gebogenen" Kabel brechen gerne mal direkt am Stecker. Der Stecker könnte auch innen korrodiert sein.

Gruss, Christian

Re: Anlasser Problem
geschrieben von: ecki ()
Datum: 11. September 2018 16:25

Vielen Dank Christian,
Anlasser wurde ausgetauscht, keine Veränderung. Der neue liegt jetzt im Bus rum. Kann es nicht auch sein, dass es am Zündschloss liegt? Vielleicht sogar am Schlüssel?
Gruß
Ecki

Re: Anlasser Problem
geschrieben von: Schrauber71 ()
Datum: 11. September 2018 17:47

Mein Tip geht auch in Richtung Stecker am Anlasser. Nebst dem verschraubten Kabel geht dort ein Kabelschuh auf einen Kontakt wenn ich mich recht erinnere. Dieser war bei mir auch schon einmal vergammelt. Stück eingekürzt und neuer Kabelschuh drauf war die Lösung- wenn ich das richtig erinnere.

Zu Deiner Frage: Zündschloß...hm...theoretisch vielleicht denkbar.
Schlüssel selbst? Ich kann mir nichts vorstellen wie das zusammenhängen sollte.

Gruß Manfred

Geschrieben mit meinem echt alten Thinkpad. ;-)


Re: Anlasser Problem
geschrieben von: Metallikart ()
Datum: 12. September 2018 06:25

@Ecki,
das ist jetzt dein zweiter thread zu Anlasser.
In beiden wurde dir von verschiedenen Leuten geraten, den Stecker und die Kabel (Klemme 50) zu prüfen. Oben schreibst du, du hättest das Zündschloß getauscht, warum sollte nun das neue das gleiche Problem haben?
Du kannst natürlich auch einfach noch zwei weitere threads öffnen, in der Hoffnung, du bekommst eine andere Antwort.

Gruss, Christian

Re: Anlasser Problem
geschrieben von: T3-Staff ()
Datum: 12. September 2018 23:16

Mahlzeit!Zieh das Kabel Klemme 50 ab,nimm nen Kabel mit passendem Schuh,steck drauf und halts andere Ende an den Pluspol der Batterie.Nimm den Gang raus!
Springt er an-Anlasser OK.Dann Kabel,Stecker wie schon geschrieben prüfen.
Nur ne Frage,du schreibst Zündschloß getauscht: Nur das oder auch den Zündanlaßschalter???
Gruß Frank

[picasaweb.google.com]

Re: Anlasser Problem
geschrieben von: ecki ()
Datum: 13. September 2018 10:40

erst einmal schuldigung :danke mit dem zweiten thread, war blöd. Jetzt mal ganz konkret:
Fakt ist, ich dreh den Schlüssel rum, er springt an, das geht viele Male aber irgendwann eben nicht, sehr aufbauend. Damals habe ich den Anlasser überholen lassen und alles okay. Jetzt wieder das gleiche Phänomen. Diese Klemme 50 habe ich überprüft und siehe da, im Stecker steckte das Gegenstück abgebrochen. Haben den Rest entfernt, springt an. Aber halt nicht lange. daraufhin wurde Anlasser ausgetauscht, selbe Phänomen. Zündschloss mit Zündschlossschalter, kein Neues, ich geh mal davon aus, das Plastikteil wurde ausgetauscht, selbe Phänomen und jetzt hat mir jemand erzählt, das es am unteren Teil des Schlüssels liegt, das im Schalter nicht richtig schaltet und ich soll deshalb den Schalter austauschen!? Hat er so etwas schon mal gehabt? Massefehler weiß ich nicht, hab mir schon überlegt eine neue Leitung zu ziehen. Ist halt alles ein wenig blöd.:schnief
Danke für die Antworten

Re: Anlasser Problem
geschrieben von: Metallikart ()
Datum: 13. September 2018 11:28

Am Schlüssel liegt es nicht.
Der Schlüssel steckt oben im Metall und der Ausgang (metallischer Pin) dreht den Anlassschalter.

Lass dich nicht von Google verrückt machen. Unsere Autos wurden produziert, als die einzige Elektronik im Radio saß. Bei neueren Krücken kann es am Schlüssel liegen, wenn der Decoder der Wegfahrsperre einen weg hat.

So, was wurde denn nun genau am Zündschloß getauscht?
Wurde oben der Teil mit dem Schlüssel getauscht? Oder der Anlassschalter der unten dran sitzt? Oder beides?
Und kontrolliere die Masse!

Gruss, Christian

Re: Anlasser Problem
geschrieben von: ecki ()
Datum: 13. September 2018 11:44

angeblich alles, auf jeden Fall liegt so ein komplett Dingens im Fußraum aber wie gesagt, ist nicht neu.Ich werde mir mal so einen neuen Schalter holen und einbauen.



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
Aktive Teilnehmer
Gäste: 97
Anzahl der Teilnehmer: 9 18. January 2016
Anzahl der Gäste: 335 09. September 2018
This forum powered by Phorum.