busfreunde.de - das forum :  busfreunde.de The fastest message board... ever.
Ein Forum um und für VW Busse aller Generationen 
mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: peer ()
Datum: 27. January 2018 14:49

hi zusammen

habe letzte woche plötzlich ruckeln und aussetzer beim fahren gehabt - nachts dann blitze am mittleren zündkabel beim anfassen (aua) gesehen - also marderbiss oder defekte zündkabel... - wäre nicht das erste mal

also bei tk parts neuen finger, kappe und zündkabelsatz geordert - eben eingebaut

beim anlassen knallt und pufft es nur noch, aber die kiste springt nicht mehr an :-( lief vorher tadellos - sprang auch immer an

hab dann gedacht, dass ich was falsch gemacht hab - also alles raus zurückgebaut - springt auch dann nicht mehr an

nochmal alles raus und wieder rein - dasselbe - es knallt und pufft beim anlassen unregelmäßig, aber der motor springt nicht an - gerade so, als ob ich die kabel vertauscht hätte - hab ich aber nicht - zündfolge 1432 ist eingehalten, finger steckt definitiv richtig drauf - hab dann noch einen riss im unterdruckschlauch gefunden und repariert - egal - ändert alles nix

was mach ich falsch

wo ist der fehler

bin absolut ratlos

thx und vielen dank für tips dazu

viele grüße

peer

89er caravelle gl, 14" syncro, dj motor



2-mal bearbeitet. Zuletzt am 27.01.18 14:52.

Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: PxCbulli ()
Datum: 28. January 2018 10:37

Steckt die Verteilerkappe auch richtig herum auf dem Verteiler?

Manchmal lässt die sich 180° verdreht aufstecken.

Mir ist es schon passiert, dass ich zwei Kabel vertauscht habe und der Effekt war der gleiche.

Gruß
Henrik

Anwendung / Befolgen meiner Ratschläge / Tipps auf eigene Gefahr!
Meine Ratschläge / Tipps erheben keinen Anspruch auf vollständige Richtigkeit!


1984er DG mit HJS-KAT Handrührer
1987er Oettinger DJ 2100E Automatik
1987er Passat 32b Syncro 1,8i Handrührer
2007er Audi A6 Avant 2,7 V6-TDI Handrührer

Ich bin nicht Du. Ich bin nicht Ihr. Ich bin anders. Ich bin ich.
Nimm mich, wie ich bin oder hau einfach ab!

Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: peer ()
Datum: 28. January 2018 13:08

hi

thx - aber das denke ich auch die ganze zeit und hab schon gefühlt 100x nachgesehen - die verteilerkappe hat ja die breite "nase" auf der einen seite - und die sitzt genau da, wo sie sitzen soll - wo auch die "nase" der alten kappe saß - merkt man ja auch, wenn man an der kappe etwas ruckelt - säße die nase auf der falschen seite, kann man sie leicht drehen - aber nein sie sitzt richtig!

dann hab ich genauso oft schon die zündkabel kontrolliert - die rechten beiden (draufsicht, von hinten gesehen) gehen soz einmal über kreuz, die linken beiden parallel - ergibt 1432 - so war es vorher und so ist es auch jetzt - alles nach vorschrift

was mich irre macht ist, dass die kiste davor lief, sofort ansprang und auch im standgas stabil war - jetzt springt sie nicht mehr an, auch wenn ich den alten kabel- und verteilersatz wieder drauftue - irgendwas stimmt nicht - aber was???

bin immer noch völlig ratlos

gruß

Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: Marcus BULLIZEI ()
Datum: 28. January 2018 13:17

Moin Peer!

FALLS das ein Marderbiss war (siehe dein 1. Post), guck doch mal, ob das Mistvieh noch irgendwo geknabbert hat. Alle Kabel, (Unterdruck-)Schläuche, usw.

Pauschal mal alle Masseverbindungen prüfen / reinigen?

Die Zündkabel sind aber die richtigen? Ich hab da irgendwas mit "Widerstandswert" und so kleinen Metallnupsies, die man (ich glaube kerzenseitig) in den Stecker rein oder auf die Kerzen schraubt oder auch nicht, im Hinterkopf. Fahre schon zu lange Diesel, um das grad genau zusammen zu kriegen.

Und was ich an meiner alten BULLIZEI (DG) mal hatte: Verteilerkappe schrott ab Werk. Die Kiste lief wie n Sack Nüsse damit! Zu sehen war aber nix!

BULLIZEIliche Grüße

Marcus


Meine Homepage: [www.bullifreundeostfriesland.de]

Die Geschichte um das "Verschwinden" der alten BULLIZEI: [bullizei.bplaced.net]

-------------------------------------------------------------------------------------------------------------


Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: peer ()
Datum: 28. January 2018 15:18

hi

ja, hab auch schon überall nachgesehen und dabei den kleinen riss im unterdruckschlauch hinter dem verteiler gefunden - mehr ist einfach nicht zu sehen - macht auch keinen sinn, denn:

die kiste lief vor dem tausch von kabeln und kappe ja - tadellos im standgas - ruckelig beim fahren - aber sie lief - und sprang sofort an

verteilerkappen bestelle ich mittlerweile im dutzend - in den letzten jahren hab ich da immer mal wieder aussetzer - neue kappe drauf - alles wieder gut - merkwürdig ist nur, dass ich meinen bus nun schon 20 jahre fahre und in den ersten zehn jahren kein einziges mal was mit zündkabeln und verteiler hatte - jetzt ist das gefühlt alle halbe jahr fällig :-(

gruß

peer



1-mal bearbeitet. Zuletzt am 28.01.18 15:20.

Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: PxCbulli ()
Datum: 28. January 2018 20:25

Gaaaanz dumme Frage, weil auch schon gehabt (betriebsblind gewesen):

Den weißen Stecker an der Zündspule haste aber schon auch drauf?

Anwendung / Befolgen meiner Ratschläge / Tipps auf eigene Gefahr!
Meine Ratschläge / Tipps erheben keinen Anspruch auf vollständige Richtigkeit!


1984er DG mit HJS-KAT Handrührer
1987er Oettinger DJ 2100E Automatik
1987er Passat 32b Syncro 1,8i Handrührer
2007er Audi A6 Avant 2,7 V6-TDI Handrührer

Ich bin nicht Du. Ich bin nicht Ihr. Ich bin anders. Ich bin ich.
Nimm mich, wie ich bin oder hau einfach ab!

Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: Manni ()
Datum: 28. January 2018 21:01

Aussetzer hatte ich auch unterwegs und öfters Verteilerdeckel gewechselt. Es war das übergroße Relais hinterm rechten Rücklicht gewesen, das ich am Stecker etwas gelöst hatte.

Rücklicht-Glas entfernen, dann sieht man es.Kontakte mit Spray einsauen....

Gruß
Martin

Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: peer ()
Datum: 29. January 2018 20:24

hi

ja, an der zündspule sind alle stecker dran - hatte ich ja gar nicht ab - hab aber auch da nochmal nachgesehen, alles abgezogen und wieder draufgesteckt - es hängt auch kein kabel irgendwo rum und kein anschluss ist ohne kabel - jedenfalls soweit ich das sehen kann

mittwoch werde ich auch mal hinter das rücklicht sehen, vorher hab ich jobbedingt keine zeit mehr

danke und grüße

peer

Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: Metallikart ()
Datum: 30. January 2018 12:55

Moin,
also wenn er vorher lief und nun nicht mehr, würde ich definitiv auf gesteckten Fehler in den Zündkabeln tippen.
Stell den Motor auf OT, Verteilerkappe runter. Jetzt sollte die Mitte des Verteilerfingers auf die Kerbe im oberen Rand des Verteilergehäuses zeigen. (Der Rand auf dem die Kappe aufliegt). Das ist Zylinder eins.

Gruss, Christian

Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: Metallikart ()
Datum: 30. January 2018 13:12

In diesem thread ist ein schönes Bild der Reihenfolge

[www.bulliforum.com]


Gruss, Christian

Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: peer ()
Datum: 31. January 2018 13:25

hi zusammen

hab jetzt nochmal alles durch - alte wie neue teile - batterie über nach geladen - zündfolge stimmt - kabel stimmen mit abbildung überein - markierung zündvverteiler steht auf ot = zylinder1 - funke ist auch da - teile sind richtig - kein fehler zu entdecken

verhalten ist immer gleich, egal welche teile ich verbaue - der motor springt nicht an, pufft und pengt nur ab und zu beim starten - es ist grad so, als sei die zündfolge verstellt/vertauscht, also die zündkabel falsch gesteckt - ist sie aber definitiv nicht - es ist auch nicht so, dass der motor anstpringen will oder abgesoffen wäre etc - es sind nur gelegentliche fehlzündungen zu hören

morgen werd ich den adac anrufen und die kiste in die werkstatt transportieren lassen :-(

trotzdem thx für die vielen tips - ich werde berichten, was es war

gruß

peer

Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: grümel ()
Datum: 31. January 2018 17:46

Hinter dem rechten Rücklicht ist das Leerlaufsteuergerät, bau das mal aus und reinige die Kontakte, ich hatte vor ca. 2 Jahren Probleme mit dem Leerlauf,
ruckeln, aussetzen, knallen, Startschwierigkeiten und Leistungsabfall.
Das Problem war aber nicht durchgehend, es trat sponntan auf, alles gereinigt
und Gut war`s.:old:old:old

P.S.: 2 Bilder im Anhang



88er Club Joker - 2.1 DJ

Gruß
Wolfgang



1-mal bearbeitet. Zuletzt am 31.01.18 17:47.

Anhänge: Bus, Leerlaufsteiergerät DJ 002.JPG (164.9 KB)   Bus, Leerlaufsteiergerät DJ 005.JPG (162.8 KB)  
Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: Marcus BULLIZEI ()
Datum: 31. January 2018 19:31

Hallo Peer!

Wo du grad "abgesoffen" erwähnst: kriegt der überhaupt (genug) Sprit? Und hast du mal geschaut, ob der von deinen vielen Startversuchen vielleicht wirklich mittlerweile abgesoffen ist, also die Brennräume quasi "voll Sprit stehen", dass da garnix mehr zünden kann?

BULLIZEIliche Grüße

Marcus


Meine Homepage: [www.bullifreundeostfriesland.de]

Die Geschichte um das "Verschwinden" der alten BULLIZEI: [bullizei.bplaced.net]

-------------------------------------------------------------------------------------------------------------


Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: Manni ()
Datum: 31. January 2018 21:37

Blauer Temperaturfühler... da mal den Stecker abziehen und starten.
Ist eine Standheizung verbaut?
Wurden Benzinschläuche gewechselt?

Gruß
Martin

Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: peer ()
Datum: 02. February 2018 12:24

hi zusammen

ich bin offensichtlich zu blöd für sowas :-/ denn in der werkstatt ging dann alles ganz schnell - meine verteilerkappe ist im unterschied auch zu den hier geposteten bildchen quasi um 22,5º (eine viertel umdrehung) gedreht - und am verteiler gibt es auch da eine markierung, jedenfalls was ich für eine markierung halten würde, so dass ich am verteiler den 1. zylinder rechts unten/hinten vermutet habe - ich hatte mir zwar eingebildet, dass ich die kabel 1:1 getauscht habe, aber der realitätsverlust scheint bei mir im alter nicht gerade abzunehmen :-/ dass auch die markierungen an den alten zündkabeln nach dem korrekten einstecken der kabel jetzt nicht mehr zusammenpassten (da wo die vier kabelbinder die kabel vom 1. u 2. zylinder zusammenhielten), obwohl das vorher ja dann doch so gewesen sein muss, macht es nicht leichter :-/ sprich: ich hab ja selber gedacht, dass sich das so anfühlte, als ob die kabel falsch gesteckt waren, war mir aber 100% sicher, dass ich sie nach dem tausch richtig hatte - bin ich heute noch - kann immer noch nicht nachvollziehen, wie das sein kann, dass mein verteiler eine viertel drehung gemacht hat, ohne dass ich das mitbekommen hab :-(

motor sprang dann sofort an - der meister in der werkstatt grinst nur breit - ich bin fassungslos :-( und nach einbau der neuen zündkabel ist auch das geruckel während der fahrt weg - verteiler und finger sind dann auch schnell gewechselt und es waren die richtigen teile - läuft damit tadellos

danke an alle, die sich an der problemsuche beteiligt haben - sollten wir uns mal irgendwo treffen, gebe ich einen aus ;-)

viele grüße

peer

ps - hab mal die hier gepostete zeichnung überarbeitet und online gestellt - so wie das da dargestellt war, stimmte es mit meinem verteiler jedenfalls nicht überein - vllt hilft das ja jemandem, solche fehler künftig zu vermeiden

zündkabelverlauf wbx

Re: mein bus springt nach zündkabelwechsel nicht mehr an
geschrieben von: chris ()
Datum: 19. February 2018 21:58

Hi,
konnte es jetzt nicht genau rauslesen was dein Fehler war; Der Verteiler
hat sich beim rumfummeln unbemerkt gedreht?
Kann doch passieren, wenn er nicht gut genug angezogen war...
Dann hast du Schlingel aber nicht den 1. Zylinder auf OT kontrolliert wie Metallikart gepostet hatte :kaffee
Na Hauptsache läuft wieder,
finde ich gut das du den Thread beendet hast,
Prost Christoph.

Ich war das nicht, ehrlich!



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
Aktive Teilnehmer
Gäste: 24
Anzahl der Teilnehmer: 9 18. January 2016
Anzahl der Gäste: 285 16. December 2015
This forum powered by Phorum.