busfreunde.de - das forum :  busfreunde.de The fastest message board... ever.
Ein Forum um und für VW Busse aller Generationen 
schlechte Leistung und Ruckeln beim MV
geschrieben von: Metallikart ()
Datum: 09. June 2017 08:28

Guten Morgen,
ein Kumpel von mir fährt nen ehemaligen Krankenwagen mit 2,1 Benziner. Ich nehme mal an MV,
Er hat zwei Probleme, die aber unabhängig voneinander auftraten.

Der Wagen läuft sehr fett und hat einen entsprechenden Verbrauch. Werkstatt war nicht in der Lage einzustellen (geht das beim MV überhaupt?) AU nicht bestanden.
Eine Idee von mir wäre Lambdasonde??

Zweites Problem, jetzt wird's tricky. Wenn er den Wagen startet und losfährt, ruckelt er ab und zu etwas und hat keine Leistung. Wenn er dann kurz Zündung aus, Zündung anschaltet ist alles gut und er kann bis Spanien fahren. Steuergerät wurde schon mal zum Ausprobieren getauscht, keine Änderung.

Einer ne Idee?

Gruss, Christian

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: beko ()
Datum: 09. June 2017 11:00

> Werkstatt war nicht in der Lage einzustellen

Falsche Werkstatt.

> Eine Idee von mir wäre Lambdasonde??

Klemm ab und schau. Das Steuergerät hat eine einprogrammierte Kennlinie, die dann genommen wird. Verschäft sich das Problem bleiben nicht mehr viele Signale übrig ;-)

Die üblichen Verdächtigen:

LLM,
Temp Fühler,
Nebenluft

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: Metallikart ()
Datum: 09. June 2017 11:08

Waren wohl schon zwei Werkstätten dran, die am fetten Gemisch gezweifelt haben. Laut meinem Kumpel war die zweite wohl auch eine die viele Busse macht.... Lasse ich mal so stehen.
LLM soll bestimmt LMM heissen, oder?

OK Temperaturfühler, dass er permanent im Kaltbetrieb steuert.
Hat der MV zwei Fühler?
Mein Kumpel hat nix gesagt, dass die Temperatur nicht richtig anzeigt.

Gruss, Christian

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: beko ()
Datum: 09. June 2017 12:43

Jepp, meinte LMM. Da war ein Finger wieder zu schnell :D

MV hat zwei. Einer geht vorne aufs Cockpit, der andere ans Steuergerät. Hängen am Thermostatgehäuse.

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: Metallikart ()
Datum: 09. June 2017 12:45

klasse, werde ich mal testen, welcher wofür ist und dann durchmessen.

Gruss, Christian

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: Bullfred ()
Datum: 09. June 2017 19:28

Blau ist Steuergerät und schwarz Anzeige. Da brauchste nüscht messen. Austauschen!
:plopp

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: Frankenpower ()
Datum: 09. June 2017 22:26

Massekabel gecheckt.

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: Metallikart ()
Datum: 10. June 2017 06:58

Ja, habe mich gestern noch ein wenig eingelesen in das Thema.

Folgendes werde ich jetzt mal mit ihm zusammen machen

Blauen tauschen.
Massekabel checken
alle Steckverbingungen säubern

Und dann eventuell, LMM durchmessen und Lambda checken.


Aber warum ist dieses Leistungsproblem weg, wenn man kurz Zündung aus und wieder an macht???

Gruss, Christian

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: Frankenpower ()
Datum: 10. June 2017 10:33

Steuergerät fängt neu an.

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: Metallikart ()
Datum: 10. June 2017 11:36

Ja, aber das Steuergerät wurde mal zum testen getauscht und hat nix geändert.
Und sein Steuergerät lief in einem anderen Bus einwandfrei.

Gruss, Christian

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: Bullfred ()
Datum: 10. June 2017 14:26

Moin,
versuchs mal mit einem neuen Zündanlassschalter. Wenn die 15 verbrannt ist,...
Viel Erfolg!
:kaffee

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: beko ()
Datum: 11. June 2017 22:21

Metallikart schrieb:
-------------------------------------------------------
> Ja, aber das Steuergerät wurde mal zum testen
> getauscht und hat nix geändert.
> Und sein Steuergerät lief in einem anderen Bus
> einwandfrei.

Was Frankenpower sagen wollte:

Wen das Steuergerät aus irgend einem Grund in den Notlauf geht klettert dein Verbrauch und er läuft fett. Nach einem Neustart fängt es wieder von vorne an.

Ist der Grund nur da wenn er kalt ist kann es mit einem Neustart getan sein.

Fühler tauschen ist nett. Bringt dir bei einem Kabelbruch natürlich nicht viel. Wenn du messen kannst ist das schon der richtige Ansatz.

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: Metallikart ()
Datum: 12. June 2017 09:00

Danke schon mal für die vielen Antworten.
Wie ich am Anfang schrieb traten die beiden Fehler zeitlich unabhängig voneinander auf.
Das eine ist der Verbrauch und der fette Motorlauf.

Das andere der unrunde Lauf ohne Leistung.
Hier ist es so, dass wohl egal wann man den Wagen startet er zuerst unrund läuft und keine Leistung hat. Wenn man dann kurz Zündung aus, Zündung an macht, läuft er normal und das bleibt dann auch so.

Ich bekomme den Bus demnächst für ein paar Tage und dann werde ich mal schauen

Gruss, Christian

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: beko ()
Datum: 03. July 2017 11:13

Na, was ist draus geworden?

Bei mir hat CWR16 mal eben auf Anhieb einen daumendicken Riss im Schlauch von der Kurbelwellengehäuseentlüftung gefunden. Ich hatte nicht explizit nach sowas gesucht, doch war ich am Tag davor dran am Werkeln und habe es voll nicht gesehen :schwitz

Re: schlechte Leistung und Ruckeln beim MV
geschrieben von: Metallikart ()
Datum: 03. July 2017 13:59

Moin,
habe den blauen Fühler getauscht und alle Kontaktstellen der Erdungspunkte gesäubert und mit Kupferfett versehen. Dann habe ich die Lambdasonde abgeklemmt und da lief er echt kacke im Stand. Also vermute ich mal dass die auch in Ordnung ist.
Mein Kumpel war jetzt aber die ganze Zeit in Roskilde (ohne den Bus), sodass ich jetzt noch nicht weiss, ob es eine Änderung gegeben hat.

Werde sehen

Gruss, Christian



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
Aktive Teilnehmer
Gäste: 54
Anzahl der Teilnehmer: 9 18. January 2016
Anzahl der Gäste: 285 16. December 2015
This forum powered by Phorum.