busfreunde.de - das forum :  busfreunde.de The fastest message board... ever.
Ein Forum um und für VW Busse aller Generationen 
Kühlwasserdiode blinkt
geschrieben von: Luftboxer ()
Datum: 16. May 2017 17:37

Hallo ins Forum !

ich habe folgendes Problem und erhoffe mir Hilfe von euch.

Die Suche habe ich bereits bemüht und auch Onkel Google. Die T3 Wiki ist mir auch bekannt. Da ist ja einiges auch gut erklärt.

Vorab: Es handelt sich immer um einen 2,1 DJ Motor.

Bus 1: Zündung an. Diode blinkt ein paar Sekunden und geht aus. Nach ca. 10 Sekunden geht die Diode wieder an. Und blinkt dann dauerhaft. Das aber nur wenn der Bus kalt ist. Bei warmen Motor ist alles normal. Die dauerhaft blinkende Diode bekommt man nur aus wenn der Motor warm gefahren und dann neu gestartet wird. Dann ist Ruhe.
Masse, Geber, Platine (soweit möglich) überprüft. Da scheint alles gut zu sein.
jetzt sagt die Werkstatt das es die Temperaturanzeige selbst sein soll. So ganz kann ich das nicht nachvollziehen. Warum dann nur bei kaltem Motor? Und im Zweifelsfall:
Wo bekomme ich eine andere Anzeige her für ein WBX Cockpit mit Drehzahlmesser.?

Bus 2: Neuer WBX Motor verbaut. Dabei auch eine Undichtigkeit am Themostatgehäuse gehabt. Neues Thermostatgehäuse eingebaut.Mit allen mitgelieferten Fühlern. Nun zeigt die Temperaturanzeige zu wenig an. Der Zeiger traut sich nicht aus dem weißen Feld heraus. Temperaturtechnisch ist aber alles gut. Heizung läuft, Ventilator schaltet.
Nur die Anzeige zeigt zu wenig. Voher war alles gut. Gibt es Unterschiede in den Temp.- Fühlern?. Also schon wegen Temperaturanzeige mit oder ohne Drehzahlmesser.
Die Anzeigen sind ja unterschiedlich und die Temperaturfühler ( oder Geber?) auch ?
Hätte da jemand passende Ersatzteil nummern für mich?

Bus 3: Ich habe eine Undichtigkeit an einem kleinen Röhrchen mit Flansch an der rechten Seite. So direkt unterhalb der Lichtmaschiene. Gibt es irgendwo eine Explosionszeichnung oder ähnliches im Netz wo ich das Ding identifizieren und bestellen kann?

Danke für das Lesen und die Mühe im Voraus.

Gruß Guido

Buskrank: Vw T3 Claer ;VW T3 Bluestar MV; jetzt 2x VW T3 Club Joker DJ; VW T2b Berlin; VW T5 Panamericana






1-mal bearbeitet. Zuletzt am 16.05.17 17:38.

Re: Kühlwasserdiode blinkt
geschrieben von: 5er-Spaß ()
Datum: 18. May 2017 20:34

Hallo Guido,
zu deinem Bus 1:
Das gleiche habe ich auch seit 8 Jahren.
Bei mir liegt es nicht an der Technik im Motorraum, denn das war bei dem MV so, bei dem 5 Zylinder KV und bei dem 5 Zylinder AAR.
Daher liegt die Werkstatt vielleicht richtig.

Ich kann mir aber auch vorstellen, dass der/die alten Fühler mit den modernen Kühlflüssigkeiten nicht ganz kompatibel ist.
Kaum kommt ein bisschen Temperatur rein, und da reicht bei mir im Sommer circa 500 Meter fahren, dann ist die LED nach einem Neustart aus.

Ich leb damit.

Zu deinen anderen beiden Problemen muss ich passen.
Viel Erfolg.

Gruß Michael





In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
Aktive Teilnehmer
Gäste: 46
Anzahl der Teilnehmer: 9 18. January 2016
Anzahl der Gäste: 285 16. December 2015
This forum powered by Phorum.