busfreunde.de - das forum :  busfreunde.de The fastest message board... ever.
Ein Forum um und für VW Busse aller Generationen 
Leiterfolie Cockpit JX Bj. 88
geschrieben von: Brauner Bär ()
Datum: 18. April 2017 01:33

Hallo zusammen,
bei meinem 88er Multivan(JX) gibt's Probleme mit der Instrumentenbeleuchtung im Cockpit.
Ich hab den Verdacht, dass die Leiterfolie wohl an ein paar Stellen hinüber ist.
Heute Abend ging auch der Drehzahlmesser nicht mehr.
Ich hab dann die Abdeckung abgeschraubt und mal bißchen an den Anschlüssen gewackelt, dann ging Zumindest der DZM wieder. Die Beleuchtung blieb aber finster.
Hat zufällig jemand noch eine funktionierende Leiterfolie oder weiß, wo bzw. wie man sowas reparieren kann?
Bei VW wird's das Teil sicher nicht mehr geben.

Viele GrüSse
Jürgen

Re: Leiterfolie Cockpit JX Bj. 88
geschrieben von: Metallikart ()
Datum: 18. April 2017 07:53

Moin,
die Leiterfolien kannst du noch irgendwo für ein Schweinegeld im Netz nachkaufen. Hatte ich mal gefunden
Gebraucht eigentlich nicht mehr zu bekommen!

Zwei Möglichkeiten: Du reparierst deine oder du suchst dir jemanden der das macht.

Meist bricht die Folie im 180Grad Knick des Steckers, und dort wor die kleinen Birnchen der Beleuchtung die Folie beschädigen.
Du kannst beide Stellen versuchen gaaaaaaaaaanz vorsichtig mit Silberleitlack zu reparieren. Gerade an den Stellen der Lampen klappt das meist recht gut.

Gruss, Christian

Re: Leiterfolie Cockpit JX Bj. 88
geschrieben von: ng ()
Datum: 18. April 2017 19:16

Was steht denn für eine Ersatzteilnummer auf Deiner Folie?
Habe einige verschiedene Folien zu liegen.

Re: Leiterfolie Cockpit JX Bj. 88
geschrieben von: Brauner Bär ()
Datum: 19. April 2017 08:51

Ich kann erst Ende der Woche nachschauen, weil ich den Bus gestern Abend wegen nicht funktionierenden Rücklichtern bei meiner Mutter stehen lassen musste.
Ich melde mich, sobald ich was weiß.
Vielen Dank schon mal.

Re: Leiterfolie Cockpit JX Bj. 88
geschrieben von: Brauner Bär ()
Datum: 30. April 2017 12:43

So, hier bin ich noch mal.
Das Problem hat sich anders gelöst.
Es lag an dem breiten weißen Stecker. Ich hab erst mal an der Folie alle Kontakte vorsichtig gesäubert und danach gemerkt, dass das die Beleuchtung immmer flackert, wenn ich an dem Stecker wackle.
Der Anschluss 1 im Stecker war der Schuldige.
Nachdem ich den Kontakt im Stecker vorsichtig etwas hochgebogen hab, hat alles wieder funktioniert.
Insofern brauche ich erst mal keine neue Folie.
Trotzdem vielen Dank für das Angebot.

VG
Jürgen



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
Aktive Teilnehmer
Gäste: 48
Anzahl der Teilnehmer: 9 18. January 2016
Anzahl der Gäste: 285 16. December 2015
This forum powered by Phorum.