busfreunde.de - das forum :  busfreunde.de The fastest message board... ever.
Ein Forum um und für VW Busse aller Generationen 
OT/ Hilfe! Zippo Hebebühne macht Probleme
geschrieben von: SynroAli ()
Datum: 12. Januar 2009 15:51

Hallo,
meine Frage ist ob jemand von euch eine Aufbauanleitung von einer ZIPPO Zweisäulenhebebühne hat.
Speziel geht es um das Drahtseil das der Endabschaltung dient. Ich komm mit der Führung des Seils nicht zurecht.
Vieleicht hat schonmal jemand soeine Bühne aufgebaut.
Schonmal besten Dank im vorraus. Vieleicht kann mir da jemand helfen.
Gruß Alex



1-mal bearbeitet. Zuletzt am 12.01.09 15:55.

Re: OT/ Hilfe! Zippo Hebebühne macht Probleme
geschrieben von: stingray71 ()
Datum: 15. März 2010 13:24

SynroAli schrieb:
-------------------------------------------------------
> Hallo,
> meine Frage ist ob jemand von euch eine
> Aufbauanleitung von einer ZIPPO
> Zweisäulenhebebühne hat.
> Speziel geht es um das Drahtseil das der
> Endabschaltung dient. Ich komm mit der Führung des
> Seils nicht zurecht.
> Vieleicht hat schonmal jemand soeine Bühne
> aufgebaut.
> Schonmal besten Dank im vorraus. Vieleicht kann
> mir da jemand helfen.
> Gruß Alex
Hallo Alex,

habe das selbe Problem wie du, wenn du Unterlagen bekommmen hast könntest du mir eine Kopie abgeben.
Danke
mfg Wolfgang (wendlwolfgang@gmx.at)

Re: OT/ Hilfe! Zippo Hebebühne macht Probleme
geschrieben von: käfertom ()
Datum: 15. März 2010 13:46

so eine?



Gruß
Thomas

88er Womo mit 1,6er TD, 81er Womo(light) sowie 89er Feuerwehr mit 1,9 WBX und natürlich der 85er Käfer mit Typ 1

Unser ahner fährt kann Japaner! Wie man hier sieht:[www.kaefertoms-homepage.de]

Re: OT/ Hilfe! Zippo Hebebühne macht Probleme
geschrieben von: BUSsybär ()
Datum: 15. März 2010 13:55

Hier schon probiert? : Zippo

Mfg Joerg



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
Aktive Teilnehmer
Gäste: 21
Anzahl der Teilnehmer: 37 20. Januar 2011
Anzahl der Gäste: 282 01. November 2012
This forum powered by Phorum.