busfreunde.de - das forum :  busfreunde.de The fastest message board... ever.
Ein Forum um und für VW Busse aller Generationen 
Starten durch pumpen
geschrieben von: Glatze ()
Datum: 21. January 2006 20:30

Hay!
Ich hab da eine frage an die Schrauber.Ich habe einen VW DoKa Diesel 1,7l Bj 84!Nun meine frage.Wenn ich das Auto starten will muß ich immer orgeln wie wild.Ich habe schon die Glühkerzen erneuert und eine 88 Ah Batterie eingebaut.Letztes jahr ist die Kompression getestet worden und die war 100 % tig.Das macht er aber auch nicht nur im kaltem zustand sondern auch wenn er eine halbe stunde gestanden hat.Da muß ich immer mit dem Gaspedal pumpen wie wild.Ich habe das gefühl als wenn er dan kein Diesel bekommt.Aber wenn er an ist läuft er einwandfrei.Das hatte er von heute auf morgen.Vorher konnte es noch so kalt sein beim 2 mal vorglühen sprang er immer an.Wäre schön wenn sich jemand melden würde und mir sagen kann was es sein könnte.L-( Grüße aus dem Münsterland,Uwe

Re: Starten durch pumpen
geschrieben von: franky ()
Datum: 21. January 2006 22:15

Hast wohl Luft in der Leitung vom Filter zur Pumpe ??? Das System zieht irgendwo Luft, dadurch fließt Sprit in den Tank zurück.
Auch der "Luftwatz genannt" Nach dem abstellen des Motors mal schauen ob in der Leitung Luftblasen entstehen..

Der "Gemeine Luftwatz" kann einen ganz schön beschäftigen :-Z



Seit 2001 mit 1989 JX Multivan mit Hochdach
4. Motor 2. Getriebe
300.000 km, 200.000 von mir

Re: Starten durch pumpen
geschrieben von: t3freundeffm ()
Datum: 21. January 2006 22:33

jo,Pumpe ist Grütze da löft der Diesel über Nacht in den Tank Reture.



[www.stammtisch-t3-freunde-ffm.de.vu]

ICQ-429617769 ich wars nicht !

Der Dauercamperschreck !!!!!



Re: Starten durch pumpen
geschrieben von: Dielentischler ()
Datum: 21. January 2006 22:34

Zitat

Der "Gemeine Luftwatz" kann einen ganz schön beschäftigen

wie wahr .... wie wahr :argh

Re: Starten durch pumpen
geschrieben von: papa-sein-bus ()
Datum: 21. January 2006 22:34

haste mal den ksb gezogen?



ex-JX

gezz mit TDI

SUCHE GELDSCHEISSER!!!

Re: Starten durch pumpen
geschrieben von: Neujoker ()
Datum: 22. January 2006 01:05

Und wenn du den KSB-Zug gezogen hast, tut sich dann auch hinten was an der Pumpe. Ich meine, ob der zugehörige Hebel dann auch verstellt wird?
Was auch sein kann, ist daß er nicht mehr ausreichend vorglüht, weil eine oder mehrere Glühkerzen defekt sind oder keinen Strom bekommen, z.B. wegen einer gebrochenen Leitungsbrücke, die die Glühkerzen miteinander verbindet. Auch die Streifensicherung zur Absicherung des Glühkerzenstromkreises kann defekt sein. Das Vorglührelais selbst ist es selten aber auch möglich.



Joachim alias Neujoker

Dies ist meine persönl. Meinung und ohne Gewähr.
Manche Frage hier ist so diffus, daß man Hellseher sein müßte für eine richtige Antwort

Re: Starten durch pumpen
geschrieben von: Neujoker ()
Datum: 22. January 2006 01:13

Übrigens, das Pumpen mit dem Gaspedal bringt bei einem Diesel überhaupt nichts. Wenn du eine höhere Fördermenge haben willst, dann trete einfach beim Starten etwas aufs Gaspedal und halte és ohne Nervosität in Dieser Stellung. Das Pumpen wurde zu Zeiten der Vergasermotoren unter bestimmten Bedingungen erfolgreich eingesetzt, weil die Beschleunigerpumpe im Vergaser mit jedem Tritt Sprit in den Vergaser spritzte - zumeist aber mit der Folge des Absaufens des Motors.



Joachim alias Neujoker

Dies ist meine persönl. Meinung und ohne Gewähr.
Manche Frage hier ist so diffus, daß man Hellseher sein müßte für eine richtige Antwort

Re: Starten durch pumpen
geschrieben von: masch ()
Datum: 22. January 2006 12:10

Das ist keine Luft. Der Glüht nicht ordentlich.



Einmal Bus immer Bus. T2 T3 T4...



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
Aktive Teilnehmer
Gäste: 164
Anzahl der Teilnehmer: 2 22. October 2020
Anzahl der Gäste: 197 27. October 2020
This forum powered by Phorum.